Hob viser feilmelding E3 / E311 / E312 / E313

Løsning

Problem:

  • Induksjonstoppen viser feilmelding E3 / E311 / E312 / E313.

Gjelder:

  • integrert induksjonstopp
  • frittstående komfyr med induksjonstopp

Løsning:

1. Kontakt den autoriserte elektrikeren som installerte apparatet.

2. Kontakt et autorisert servicesenter.

Hvis forslagene over ikke løser problemet, anbefaler vi å anmode om et besøk av en servicetekniker.

Årsak:

  • Feilmelding E3 / E311 / E312 / E313 kan bety at apparatet er koblet til 400 V.
  • Er produktet nylig installert kan det være koblet feil ved tilkoblingen på produktet.
  • Er det komfyrvakt kan også feilen ligge i denne, nullstill komfyrvakt og førsøk igjen.
  • Sjekk batteriene / bytt ut batteriene i komfyrvakten hvis nødvendig
    Hvis ikke dette løser problemet:

Advarsel: Vi anbefaler at du ikke bruker produktet før problemet er fullstendig løst. Koble fra produktet, og koble det ikke til igjen før du er sikker på at det er OK.

Var denne artikkelen nyttig?

Bestill service

Ønsker du bestille en service tekniker? Våre zanussi teknikere inspiserer og løser problemet til et pris, inkludert reservedeler.

Bestill service

Reservedeler og tilbehør

Finn originale reservedeler for produktet ditt i vår web shop og få de levert på døren.

Til nettbutikk